A unified PostgreSQL driver for PDO

Current version

php54-pdo-pgsql requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php54 5.4.45_7 PHP Version 5.4
postgresql 10.3 Object-relational database system

Recent formula history

ilovezfs php54-pdo-pgsql: bottle revision to rebuild.
Andy Blyler Revert "php 5.5.34"
Andy Blyler php 5.5.34
Andreas Braun Add description for pdo-pgsql formula
Andy Blyler fix style issues

Formula code at GitHub