php54-trace

PHP extension and tool for low-overhead tracing
https://pecl.php.net/package/trace

Current versions
1.0.0
HEAD

php54-trace requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php54 5.4.45_7 PHP Version 5.4

Formula history

Gasol Wu Add trace extension