php55-apcu

APC User Cache
https://pecl.php.net/package/apcu

Current versions
4.0.11
HEAD

php55-apcu requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php55 5.5.38_12 PHP Version 5.5
pcre 8.41 Perl compatible regular expressions library

Recent formula history

Mike McQuaid php55-apcu: use <<~EOS.
Andy Blyler apcu 4.0.11
Andy Blyler php5*-apcu 4.0.8
Andreas Braun Add description for apcu formula
Andy Blyler php55-apcu: convert from sha1 to sha256

Formula code at GitHub