A wrapper for the ICU library

Current version

Revision: 6

php55-intl requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php55 5.5.38_12 PHP Version 5.5
icu4c 60.2 C/C++ and Java libraries for Unicode and globalization

Recent formula history

Fred Cox Bump revision to fix issue with icu linking
Mike McQuaid php55-intl: use <<~EOS.
Sean Molenaar php-(intl|http) version bump
Jan Viljanen Remove version line
Jan Viljanen php5: icu4c rev bump

Formula code at GitHub