php56-apcu

APC User Cache
https://pecl.php.net/package/apcu

Current versions
4.0.11
HEAD

php56-apcu requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php56 5.6.33_9 PHP Version 5.6
pcre 8.41 Perl compatible regular expressions library

Recent formula history

Mike McQuaid php56-apcu: use <<~EOS.
Andy Blyler apcu 4.0.11
Andy Blyler php5*-apcu 4.0.8
Andreas Braun Add description for apcu formula
Andy Blyler fix style issues

Formula code at GitHub