php56-ev

interface to libev library
https://pecl.php.net/package/ev

Current versions
1.0.3
HEAD

php56-ev requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
libev 4.24 Asynchronous event library

Recent formula history

Bogdan Padalko php56-ev 1.0.3
Andy Blyler php5*-ev: update to 0.2.15
Andy Blyler php56-ev: convert from sha1 to sha256
Andy Blyler Update pecl.php.net URLs to use HTTPS
Jack Nagel Move abstract classes out of Formula directory

Formula code at GitHub