PHP wrapper to libgearman

Current versions

php56-gearman requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php56 5.6.33_9 PHP Version 5.6
gearman 1.1.18 Application framework to farm out work to other machines or processes

Recent formula history

ilovezfs php56-gearman: bottle revision to rebuild.
Andreas Braun Add description for gearman formula
Andy Blyler fix style issues
Andy Blyler php56-gearman: convert from sha1 to sha256
Andy Blyler Update URLs to use HTTPS

Formula code at GitHub