Troubleshoot application and server performance.

Current versions

php56-graphdat requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php56 5.6.33_9 PHP Version 5.6

Recent formula history

ilovezfs php56-graphdat: bottle revision to rebuild.
Andreas Braun Add description for graphdat formula
Andy Blyler fix style issues
Andy Blyler php56-graphdat: convert from sha1 to sha256
Andy Blyler Update URLs to use HTTPS

Formula code at GitHub