php56-qr

QR Code generator extension.
http://pecl.opendogs.org/

Current version
0.4.0

php56-qr requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php56 5.6.31_7 PHP Version 5.6

Formula history

Jan Viljanen php56-qr: change zlib dependency to stock os
Jan Viljanen php-qr: update dependency reference
Andy Blyler php56-qr: update bottle
Andy Blyler remove bottles for php56 formulas that need rebuilt
Andy Blyler php56-qr: update bottle
Andy Blyler PHP 5.6.24
Andy Blyler php56-qr: update bottle
Andy Blyler PHP 5.6.23
Andy Blyler php56-qr: update bottle
Andy Blyler Remove bottles from php55*, php56*, php70*
Show all revisions of this formula