php56-trader

Technical Analysis for traders
https://pecl.php.net/package/trader

Current versions
0.4.0

php56-trader requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php56 5.6.33_9 PHP Version 5.6
ta-lib 0.4.0 Tools for market analysis
libtool 2.4.6_1 Generic library support script

Recent formula history

Sebastien Bramille php56-trader: 0.4.0 (new formula)

Formula code at GitHub