php70-ev

interface to libev library
https://pecl.php.net/package/ev

Current versions
1.0.3
HEAD

php70-ev requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
libev 4.24 Asynchronous event library

Formula history

Bogdan Padalko php70-ev 1.0.3
Andy Blyler add php70-ev