php70-gnupg

Wrapper around the gpgme library
https://pecl.php.net/package/gnupg

Current version
1.4.0

php70-gnupg requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
gpgme 1.9.0_1 Library access to GnuPG

Formula history

Ed Hartwell Goose php70-gnupg 1.4.0 (new formula)