php70-mongodb

MongoDB driver for PHP.
https://pecl.php.net/package/mongodb

Current versions
1.3.2
HEAD

php70-mongodb requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php70 7.0.25_17 PHP Version 7.0
openssl 1.0.2m SSL/TLS cryptography library

Formula history

Mark Garrett Update to 1.3.2. PHP 5.4 is not supported in the 1.3.x branch, so update to latest 1.2.x branch
Andreas Braun php{55-71}-mongodb 1.3.0
Andreas Braun php{54-72}-mongodb 1.3.0-beta1
Andreas Braun php{54-71}-mongodb 1.2.9
Andreas Braun php{54-71}-mongodb 1.2.8
Andreas Braun php{54-71}-mongodb 1.2.5
Jan Viljanen php{54-71}-mongodb: revision update
Andreas Braun php{54-71}-mongodb 1.2.2
Andreas Braun php{54-71}-mongodb 1.2.1
Mark Garrett php-mongodb 1.2.0
Show all revisions of this formula