php70-ref

Soft and Weak references support for PHP
https://github.com/pinepain/php-ref

Current versions
0.4.4
HEAD

php70-ref requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php70 7.0.22_14 PHP Version 7.0

Formula history

Bogdan Padalko php{7.x}-ref v0.4.4
Bogdan Padalko php70-ref 0.4.1 (new formula)