php70-uv

interface to libuv library
https://github.com/bwoebi/php-uv

Current versions
0.1.1
HEAD

php70-uv requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
libuv 1.14.1 Multi-platform support library with a focus on asynchronous I/O

Formula history

Bogdan Padalko Add php7x-uv formula