php71-amqp

Communicates with any AMQP 0-9-1 compatible server.
https://pecl.php.net/package/amqp

Current versions
1.9.1
HEAD

php71-amqp requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php71 7.1.11_22 PHP Version 7.1
rabbitmq-c 0.8.0 RabbitMQ C client

Formula history

Emir Beganovic php-amqp: 1.9.1
Bogdan Padalko php71-amqp 1.7.1 (new formula)