php71-apcu

APC User Cache
https://pecl.php.net/package/apcu

Current versions
5.1.8
HEAD

php71-apcu requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php71 7.1.13_24 PHP Version 7.1
pcre 8.41 Perl compatible regular expressions library

Reverse dependencies

The following formula requires php71-apcu to be installed:
php71-apcu-bc 1.0.3 APC User Cache - BC

Recent formula history

andig php7{01}-apcu 5.1.8
andig php7x-apcu 5.1.7
Bogdan Padalko php71-apcu 5.1.5 (new formula)

Formula code at GitHub