php71-gnupg

Wrapper around the gpgme library
https://pecl.php.net/package/gnupg

Current version
1.4.0

php71-gnupg requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php71 7.1.13_24 PHP Version 7.1
gpgme 1.10.0 Library access to GnuPG

Recent formula history

Jeremy Johnstone php71-gnupg 1.4.0 (new formula)

Formula code at GitHub