php71-grpc

The PHP extension for the gRPC library
https://grpc.io

Current versions
1.6.0

php71-grpc requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php71 7.1.11_22 PHP Version 7.1

Formula history

Stanley Cheung php-grpc 1.6.0
Stanley Cheung grpc: update to 1.3.2
Stanley Cheung php-grpc 1.2.0
Stanley Cheung gRPC: Update to version 1.1.0 and add formula for PHP 7.0 and 7.1