php71-ioncubeloader

Loader for ionCube Secured Files
https://www.ioncube.com/loaders.php

Current version
10.0.4

php71-ioncubeloader requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php71 7.1.13_24 PHP Version 7.1

Recent formula history

Sean Molenaar php-ioncubeloader add threadsafe extension
Luke Bussey php-ioncubeloader 10.0.3
Jake Booher php71-ioncubeloader: 10.0.0 (new formula)

Formula code at GitHub