php71-lz4

Handles LZ4 de/compression
https://github.com/kjdev/php-ext-lz4

Current versions
0.2.3
HEAD

php71-lz4 requires the following formula to be installed:
autoconf 2.69 Automatic configure script builder

Recent formula history

Bogdan Padalko php71-lz4 0.2.3 (new formula)

Formula code at GitHub