php71-lzf

handles LZF de/compression
https://pecl.php.net/package/lzf

Current versions
1.6.5
HEAD

php71-lzf requires the following formula to be installed:
autoconf 2.69 Automatic configure script builder

Recent formula history

Bogdan Padalko php71-lzf 1.6.5 (new formula)

Formula code at GitHub