php71-msgpack

MessagePack serialization
https://pecl.php.net/package/msgpack Formula was removed
Last versions were
2.0.2
HEAD
php71-msgpack requires the following formula to be installed:
autoconf 2.69 Automatic configure script builder

Recent formula history

Mike McQuaid Deprecate tap.
Jun Watanabe php71-msgpack 2.0.2 (new formula)

Formula code at GitHub