php71-mustache

Mustache PHP Extension
https://github.com/jbboehr/php-mustache#mustache

Current versions
0.7.2
HEAD

php71-mustache requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
libmustache 0.4.3 C++ implementation of Mustache.

Formula history

Bogdan Padalko php71-mustache 0.7.2 (new formula)