php71-solr

Fast and lightweight library to communicate with Apache Solr servers
https://pecl.php.net/package/solr Formula was removed
Last versions were
2.4.0
HEAD
php71-solr requires the following formula to be installed:
autoconf 2.69 Automatic configure script builder

Recent formula history

Mike McQuaid Deprecate tap.
Jan Viljanen php71-solr 2.4.0 (new formula)

Formula code at GitHub