php71-uv

interface to libuv library
https://github.com/bwoebi/php-uv Formula was removed
Last versions were
0.1.1
HEAD
php71-uv requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
libuv 1.20.1 Multi-platform support library with a focus on asynchronous I/O

Recent formula history

Mike McQuaid Deprecate tap.
Bogdan Padalko Add php7x-uv formula

Formula code at GitHub