php71-yaf

PHP framework similar to zend framework built as PHP extension
https://pecl.php.net/package/yaf Formula was removed
Last versions were
3.0.4
HEAD
php71-yaf requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
pcre 8.42 Perl compatible regular expressions library

Recent formula history

Mike McQuaid Deprecate tap.
zijung php71-yaf 3.0.4 (new formula)

Formula code at GitHub