php72-ev

interface to libev library
https://pecl.php.net/package/ev

Current versions
1.0.3
HEAD

php72-ev requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php72 7.2.0beta3_5 PHP Version 7.2
libev 4.24 Asynchronous event library

Formula history

Romain Neutron php72-ev 1.0.3 (new formula)