php72-gearman

PHP wrapper to libgearman
https://github.com/wcgallego/pecl-gearman

Current versions
2.0.3
HEAD

php72-gearman requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php72 7.2.0beta3_5 PHP Version 7.2
gearman 1.1.17 Application framework to farm out work to other machines or processes

Formula history

Romain Neutron php72-gearman 2.0.3 (new formula)