php72-geos

PHP bindings for GEOS
https://git.osgeo.org/gogs/geos/php-geos

Current versions
1.0.0
HEAD

php72-geos requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php72 7.2.0beta3_5 PHP Version 7.2
geos 3.6.2 Geometry Engine

Formula history

Romain Neutron php72-geos 1.0.0 (new formula)