php72-ref

Soft and Weak references support for PHP
https://github.com/pinepain/php-ref

Current versions
0.4.4
HEAD

php72-ref requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php72 7.2.0beta3_5 PHP Version 7.2

Formula history

Bogdan Padalko php{7.x}-ref v0.4.4