picocom

Minimal dumb-terminal emulation program

Current version:
2.2

Homepage:https://github.com/npat-efault/picocom

Reverse dependencies

The following formula requires picocom to be installed:

Formula history

Berkus Deckerpicocom: fix typo in desc (#10654)
ilovezfspicocom 2.2
Frankpicocom 2.1
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack Nagelpicocom: use patch DSL
Ian LancasterBatch convert http urls from Google Code to https
narangopicom: install manual