pipenv

Python dependency management tool
https://docs.pipenv.org/

Current version
11.10.0

pipenv requires the following formula to be installed:
python 3.6.5 Interpreted, interactive, object-oriented programming language

Recent formula history

commitay pipenv 11.10.0
commitay pipenv: revision for python
commitay pipenv 11.9.0
commitay pipenv 11.8.3
Alexander Mancevice pipenv: add bash completion (#25286)

Formula code at GitHub