postgresql@9.4

Object-relational database system
https://www.postgresql.org/ This formula is keg-only.

Current version
9.4.17

postgresql@9.4 requires the following formulae to be installed:
openssl 1.0.2o_1 SSL/TLS cryptography library
readline 7.0.3_1 Library for command-line editing
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs postgresql@9.4: rename python@2 optional dependency
commitay postgresql@9.4 9.4.17
Mike McQuaid Shorten docs.brew.sh links.
commitay postgresql@9.4 9.4.16
ilovezfs postgresql@9.4: depend on python instead of :python

Formula code at GitHub