postgresql@9.6

Object-relational database system
https://www.postgresql.org/ This formula is keg-only.

Current version
9.6.6

postgresql@9.6 requires the following formulae to be installed:
openssl 1.0.2n SSL/TLS cryptography library
readline 7.0.3_1 Library for command-line editing
python 2.7.14_2 Interpreted, interactive, object-oriented programming language
python3 3.6.4_2 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs postgresql@9.6: depend on python3 instead of :python3
ilovezfs postgresql@9.6: depend on python instead of :python
Dominyk Tiller postgresql@9.6 9.6.6
ilovezfs Use “squiggly” heredocs.
Felix Bünemann posgresql@9.6 9.6.5 (new formula)

Formula code at GitHub