ps2eps

Convert PostScript to EPS files

Current version:
1.68

Homepage:https://www.tm.uka.de/~bless/ps2eps

Dependencies

ps2eps requires the following formula to be installed:

Formula history

Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Xu Chengps2eps: add test and fix install
Jack NagelRemove some unnecessary usage of Dir[]
Adam Vandenbergps2eps: fix options for gcc