psysh

Runtime developer console, interactive debugger & REPL
https://github.com/bobthecow/psysh

Current versions
0.8.17
HEAD

psysh requires the following formula to be installed:
composer 1.6.2 Dependency Manager for PHP

Recent formula history

BePsvPT psysh 0.8.17
BePsvPT psysh 0.8.16
BePsvPT psysh 0.8.15
BePsvPT psysh 0.8.14
BePsvPT psysh 0.8.13

Formula code at GitHub