qemu

x86 and PowerPC Emulator

Current versions:
2.9.0HEAD

Homepage:http://www.qemu.org/

Dependencies

qemu requires the following formulae to be installed:

Formula history

Dominyk Tillerqemu: dependencies style nit
Dominyk Tillerqemu: update links
ilovezfsqemu 2.9.0
ilovezfsqemu 2.8.1
JCountqemu: switch from sdl to sdl2
JCountqemu 2.8.0
karanlyonsqemu: disable cocoa when building with gtk+ (#4725)
ilovezfsqemu 2.7.0
Dominyk Tillerqemu 2.6.1
Jerzerakqemu 2.6.0
Show all revisions of this formula