qpm

Package manager for Qt applications

Current version:
0.10.0

Homepage:https://www.qpm.io

Dependencies

qpm requires the following formula to be installed:

Formula history

ilovezfsqpm: fix build
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Jason Barronqpm v0.10.0 (new formula)