quilt

Work with series of patches
https://savannah.nongnu.org/projects/quilt

Current versions
0.65
HEAD

quilt requires the following formulae to be installed:
gnu-sed 4.5 GNU implementation of the famous stream editor
coreutils 8.29 GNU File, Shell, and Text utilities

Recent formula history

Viktor Szakats quilt: use secure head url
ilovezfs quilt 0.65
Mike McQuaid quilt: bottle revision to rebuild.
Dominyk Tiller quilt: use elisp shorthand
Dominyk Tiller urls: update savannah to use https

Formula code at GitHub