rancher-compose

Docker Compose compatible client to deploy to Rancher

Current version:
0.12.5

Homepage:https://github.com/rancher/rancher-compose

Dependencies

rancher-compose requires the following formula to be installed:

Formula history

ilovezfsrancher-compose 0.12.5
ilovezfsrancher-compose 0.12.4
ilovezfsrancher-compose 0.12.3
ilovezfsrancher-compose 0.12.2
ilovezfsrancher-compose 0.12.1
ilovezfsrancher-compose 0.12.0
ilovezfsrancher-compose 0.11.0
ilovezfsrancher-compose 0.10.0
ilovezfsrancher-compose 0.9.2
ilovezfsrancher-compose 0.9.1
Show all revisions of this formula