rasqal

RDF query library
http://librdf.org/rasqal/

Current version
0.9.33

rasqal requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
raptor 2.0.15 RDF parser toolkit

Reverse dependencies

The following formulae require rasqal to be installed:
fourstore 1.1.6 Efficient, stable RDF database
redland 1.0.17_1 RDF Library

Formula history

Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Misty De Meo rasqal 0.9.33
Niklas Lindström rasqal 0.9.32
Trevor Wennblom rasqal 0.9.30