rbenv-aliases

Make aliases for Ruby versions
https://github.com/tpope/rbenv-aliases

Current versions
1.1.0
HEAD

Revision: 1

rbenv-aliases requires the following formula to be installed:
rbenv 1.1.1 Ruby version manager

Recent formula history

ilovezfs rbenv-aliases: depend on rbenv instead of :rbenv
Juan Ignacio Donoso rbenv-aliases 1.1.0
Dominyk Tiller rbenv-aliases: use new rbenv dependency
Xu Cheng rbenv-aliases: bottle unneeded
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages

Formula code at GitHub