rbenv-bundle-exec

Integrate rbenv and bundler
https://github.com/maljub01/rbenv-bundle-exec

Current versions
1.0.0
HEAD

Revision: 1

rbenv-bundle-exec requires the following formula to be installed:
rbenv 1.1.1 Ruby version manager

Recent formula history

ilovezfs rbenv-bundle-exec: depend on rbenv instead of :rbenv
Dominyk Tiller rbenv-bundle-exec: use new rbenv dependency
Xu Cheng rbenv-bundle-exec: bottle unneeded
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Xu Cheng modernize and add test for rbenv and its family

Formula code at GitHub