rbenv-bundler-ruby-version

Pick a ruby version from bundler's Gemfile
https://github.com/aripollak/rbenv-bundler-ruby-version

Current versions
1.0.0
HEAD

Revision: 1

rbenv-bundler-ruby-version requires the following formula to be installed:
rbenv 1.1.1 Ruby version manager

Recent formula history

ilovezfs rbenv-bundler-ruby-version: depend on rbenv instead of :rbenv
ilovezfs rbenv-bundler-ruby-version 1.0.0
Dominyk Tiller rbenv-bundler-ruby-version: use new rbenv dependency
Baptiste Fontaine rbenv-bundler-ruby-version 0.3.1
Xu Cheng rbenv-bundler-ruby-version: bottle unneeded

Formula code at GitHub