Switch between rubies without reference to patch levels

Current version

Revision: 1

rbenv-use requires the following formulae to be installed:
rbenv 1.1.1 Ruby version manager
rbenv-whatis 1.0.0_1 Resolves abbreviations and aliases to Ruby versions

Recent formula history

ilovezfs rbenv-use: depend on rbenv instead of :rbenv
Dominyk Tiller rbenv-use: use new rbenv dependency
Xu Cheng rbenv-use: bottle unneeded
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Xu Cheng modernize and add test for rbenv and its family

Formula code at GitHub