rustup-init

The Rust toolchain installer
https://github.com/rust-lang-nursery/rustup.rs Also known as: rustup

Current version
1.9.0

rustup-init requires the following formula to be installed:
rust 1.23.0 Safe, concurrent, practical language

Recent formula history

ilovezfs rustup-init 1.9.0
ilovezfs rustup-init 1.8.0
ilovezfs rustup-init 1.7.0
ilovezfs Use “squiggly” heredocs.
ilovezfs rustup-init 1.6.0

Formula code at GitHub