sassc

Wrapper around libsass that helps to create command-line apps

Current versions:
3.4.2HEAD

Homepage:https://github.com/sass/sassc

Dependencies

sassc requires the following formulae to be installed:

Formula history

ilovezfssassc 3.4.2
ilovezfssassc 3.4.1
ilovezfssassc 3.4.0
ilovezfssassc 3.3.6
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Chris Rebertsassc 3.3.2
Nathan Youngmansassc 3.2.5
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
xzyfersassc 3.2.4
Show all revisions of this formula