simple-amqp-client

C++ interface to rabbitmq-c

Current versions:
2.4.0HEAD

Revision: 1

Homepage:https://github.com/alanxz/SimpleAmqpClient

Dependencies

simple-amqp-client requires the following formulae to be installed:

Formula history

Miguel Araújosimple-amqp-client: fix audit
Guo Xiaorabbitmq-c 0.7.0
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack NagelDrop redundant :branch => "master"
Mike McQuaidsimple-amqp-client: minor cleanups.
Kamil Figielasimple-amqp-client 2.4.0 (new formula)