simple-obfs

Simple obfusacting plugin of shadowsocks-libev.

Current version:
0.0.3

Homepage:https://github.com/shadowsocks/simple-obfs

Dependencies

simple-obfs requires the following formulae to be installed:

Formula history

ilovezfssimple-obfs 0.0.3
haodongsimple-obfs 0.0.2 (new formula)